ora-43851.ora-code.net

ora-43851: LOB feature unsupported below compatible 11.0.0

Cause: An 11g LOB feature was specified when the RDBMS is operating at a compatible setting lower than "11.0.0".
Action: Upgrade the RDBMS compatible setting to "11.0.0" or higher to enable the desired new features.

No se soporta la función LOB por debajo de la versión 11.0.0 compatible
la fonctionnalité LOB n'est pas prise en charge par les niveaux de compatibilité inférieurs à 11.0.0
LOB-Feature unter compatible 11.0.0 nicht unterstützt
ora-27191 ora-39153 ora-51323